米酷网提供最新的安卓苹果手机游戏,最全的手机游戏资讯攻略!

新浪微博
当前:首页 > 资讯 > 苹果新闻 > 苹果iOS 10.3.3必须升级修复了Broadpown的漏洞

苹果iOS 10.3.3必须升级修复了Broadpown的漏洞

更新日期:2017年07月20日 编辑:凉凉 点击:0次 条评论

摘要:今天早上,苹果发布了iOS10的最后一个版本更新,在系统上他们并没有多说什么,只是强调“改进iPhone、iPad的安全性”,看起来轻描淡写,但其实这是非常非常重要的更新。大家应该还记得,之前ExodusIntelligence安全

  今天早上,苹果发布了iOS 10的最后一个版本更新,在系统上他们并没有多说什么,只是强调“改进iPhone、iPad的安全性”,看起来轻描淡写,但其实这是非常非常重要的更新。

  大家应该还记得,之前Exodus Intelligence安全机构找出了Broadpown的漏洞,这个漏洞很要命,因为黑客能在不要PIN码或密码的情况下,轻松进入任何手机,包括iPhone。

  随后这个漏洞被谷歌和苹果重视,因为按照美国标准和技术研究所的严重程度分级,Broadpwn得分为10分制的9.8分。

  具体到iPhone上来说,如果你的设备开启WiFi,那么黑客就可以通过这个细节,远程攻击你的设备,其潜在危害相当大,所以这也是为什么苹果在iOS 10.3.3中低调描述问题,并强烈建议所有设备都升级的原因。

  需要注意的是,从iPhone 5到iPhone 7,以及iPod Touch第六代,都会受到这个漏洞的影响,所以这些设备都要升级今年发布的iOS 10.3.3。

iOS 10.3.3必须要升!苹果修复了要命大漏洞


魅族PRO 7工信部曝光双屏/双摄配置介绍

Windows 10正式版更新补丁代号KB4025334

回到顶部

扫一扫
手机阅读

二维码下载